x100 matot

Discussion in 'Samsung Legacy' started by bwcell, Mar 7, 2007.

  1. bwcell

    bwcell Member

    Messages:
    44
    Likes Received:
    5
    Trophy Points:
    18
    tolong bosss
    gua ngeflash x100 jadi matot
    padahal sebelum ngeflash udah tak backup firmwarenya.
     
  2. oxphonez

    oxphonez Moderator Moderator

    Messages:
    752
    Likes Received:
    633
    Trophy Points:
    103
    matot ga ada hubungannya sama backup, kan ?
    Yang pasti prosedur dan firmware-nya. Pake apaan ? Kalau bisa lebih jelas jadi yang lain bisa bantu, bos :D
     
  3. bono_as

    bono_as New Member Super Member

    Messages:
    704
    Likes Received:
    671
    Trophy Points:
    0
    flashing pake apaan boss
     
  4. bono_as

    bono_as New Member Super Member

    Messages:
    704
    Likes Received:
    671
    Trophy Points:
    0
    kasus hp atot setelah diflas kebanyakan make ufs..
    sy baru aja tes pake e700 bi menggunakan ufs, hp matot
    dan ini berlaku pd e800.. sy coba usb smart yang masih menyimpan harapn .dan ternyata sukses..
    trimss..
     
  5. bwcell

    bwcell Member

    Messages:
    44
    Likes Received:
    5
    Trophy Points:
    18
    iya bos pake ufs. waktu flashing jalan tp gak mau hidup juga.
    aku punya usb smart tp yang *****. respon seh waktu aku tancepin kabelnya tapi unsupported baudrate :confused:
     
  6. unggul

    unggul Active Member

    Messages:
    200
    Likes Received:
    62
    Trophy Points:
    38

    Rubah aja setingan baudrate nya....biasanya set di 115200
     
  7. bwcell

    bwcell Member

    Messages:
    44
    Likes Received:
    5
    Trophy Points:
    18
    Terima kasih atas saran2 dari teman2. x100 ku sekarang udah nyala. aku flash pake ufs yg versi 3.01 langsung hidup
    Tapi sekarang ada masalah baru. x100 klo pake kartu 3 restart terus. Mohon pencerahannya. Terima kasih
     

Share This Page