>>> W880i MATOT, Can't load ID loader ! <<<

Discussion in 'SE-Tool' started by syifakds01, Dec 30, 2010.

  1. syifakds01

    syifakds01 Well-Known Member

    Messages:
    299
    Likes Received:
    463
    Trophy Points:
    73
    Ane ada kerjaan W880i MATOT...
    ane coba Bantai pake SE TOOL V.1.1 keluarnya kayak gini gan....

    RUNNING v 1.01/UNI
    CARD SERIAL xxxxxxx
    CFG:000000000000
    ChipID:9900,EMP protocol:0301
    Speed:115200
    Can't load ID loader !
    Elapsed: 4 secs.
    SIGNED MODE (USING SERVER)
    CFG:100110000000
    ChipID:9900,EMP protocol:0301
    Speed:115200
    Can't load ID loader !
    Elapsed: 4 secs.

    :frusty: :frusty::frusty: :frusty::frusty::frusty::frusty:

    Apanya ya gan...???
    Hardware atau aku salah Softwarenya ya...??

    makasih sebelumnya....
     
  2. Setia_One

    Setia_One Jalmi Alit tea Super Moderator

    Messages:
    2,149
    Likes Received:
    11,232
    Trophy Points:
    123
    Biasanya belum terhubung dengan baik ke box setool nya ,
    coba cabut batre lalu identity kembali ( sama seperti kita mau flash hrs cabut/pasang batre )
    atau klo mau siip pake power suply biar bisa keliatan pada saat kita mau identity,posisi amper harus 0,00 jangan ada naik , klo ampere naik coba lepas satu kaki ps lalu pasang ulang , setelah ampere 0,00 tinggal diidentity , good luck

    utk lebih jelasnya coba baca2 disini :
    Code:
    [URL="http://forum.djawir.com/se-tool-33/trik-trik-panduan-se-tool-25414/"]http://forum.djawir.com/se-tool-33/trik-trik-panduan-se-tool-25414/[/URL]
     

Share This Page