Bold loding 75% tp ga restart!!!!!

Discussion in 'BlackBerry' started by oganboy, Dec 20, 2011.

  1. oganboy

    oganboy Well-Known Member

    Messages:
    298
    Likes Received:
    192
    Trophy Points:
    53
    Permisi sblmnya.....mohon bantuan dr para masrer2 dan rekan2 smuanya,saya pnya kasus bold 9000 loding 75% tp dia ga restart.kasus yg biasa sy jumpai loding 75% hbis itu dia ngerestart lg tp utk yg kali ini sibold gak ngerestart!!!!Awal mulanya siBold loding hnya 10%,cb sy software mnggunakn DOSS siBold jd brbah loding 75%.Dicb sftwr mnggunakn DM RETRY trus.....Kiranya master2 dan rekan2 smua pnya saran dan solusinya utk kasus ini.Thank's sblm nya.....:thumb::thumb::thumb:
     
  2. ariemahendra

    ariemahendra Well-Known Member Super Member

    Messages:
    872
    Likes Received:
    577
    Trophy Points:
    103
    udh cek tegangan output zokus gan?
     
  3. andrez

    andrez New Member

    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    0
    di coba bagian wi-fi nya boz,,,,
     
  4. oganboy

    oganboy Well-Known Member

    Messages:
    298
    Likes Received:
    192
    Trophy Points:
    53
    Tegangan output jokuz OK,bgtu jg dngn tegangan yg lain.:frusty::frusty::frusty:
     
  5. oganboy

    oganboy Well-Known Member

    Messages:
    298
    Likes Received:
    192
    Trophy Points:
    53
    Bgian wi-fi yg mn nya gan????apa ic wi-fi nya??????soalnya ada yg saranin di bgian ic GPS nya>>>>
     
  6. oganboy

    oganboy Well-Known Member

    Messages:
    298
    Likes Received:
    192
    Trophy Points:
    53
    Disoftware mnggunakn DOSS complete smpai selesai,tp klu pkai DM RETRY di RECONEC TO JVM......:frusty::frusty::frusty:
     

Share This Page