help 5130 ERROR: bootstrap failed!

Discussion in 'MxKey Dongle' started by Tn Lundhy, Mar 11, 2012.

  1. Tn Lundhy

    Tn Lundhy Active Member

    Messages:
    208
    Likes Received:
    21
    Trophy Points:
    28
    MXKEY [MxKey Team HTI PLUS Flasher Interface 3], SN: C0852D64
    Using device: HTI, FW ver: 00.50, SN: 01005DE2
    Connection status: OHCI:HUB:USB 2.00 (Full-speed)
    Driver: WinUSB, ver: 3.5.1.0
    Module ver: 1.0.0.19798(05-01-2012), Library ver: 1.0.0.13703(05-01-2012)
    ERROR: Packet Error(0xAA), code 0xC0000001
    ERROR: Packet Error(0xAA), code 0xC0000001
    Error details:
    Bad contact, TX line remains high !
    VCC_PH BSI TX RX RX2 CLK
    1 0 1 1 1 0
    ERROR: bootstrap failed!

    tologin doung kira2 apaw y ea ,,,, dah tak ganti cabel sama aja niw
     
  2. Tn Lundhy

    Tn Lundhy Active Member

    Messages:
    208
    Likes Received:
    21
    Trophy Points:
    28
    yg bisa n udh pernah dapet kasus kaya gini tologin doung
     
  3. Ading Cell

    Ading Cell Member

    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    11
    Punya ana sama kyak gtu juga to gan,,,tolongin dong gan...
     
  4. yudomaulana

    yudomaulana New Member

    Messages:
    37
    Likes Received:
    8
    Trophy Points:
    0
    sama punyaku gitu kenapa yaaaaa
     
  5. usri

    usri Well-Known Member

    Messages:
    359
    Likes Received:
    410
    Trophy Points:
    73
    kabelnya kali bos, atau hp nya yg matot.
    coba pake pw hpnya gimana.
    biasanya kalu kterangan kya gtu hp dan box ga conek.
     
  6. @nugerah_upn

    @nugerah_upn Member

    Messages:
    65
    Likes Received:
    21
    Trophy Points:
    18
    uda d coba pke box laen ta gan??
     

Share This Page