help 101 ga bs local mode

Discussion in 'Nokia ODM' started by honk8427, Jul 27, 2012.

  1. honk8427

    honk8427 New Member

    Messages:
    44
    Likes Received:
    10
    Trophy Points:
    0
    MXKEY [MxKey Team HTI Flasher Interface (WinUSB) 4], SN: C086C012
    Using device: HTI, FW ver: 00.50, SN: 00014531
    Connection status: UHCI:HUB:USB 2.00 (Full-speed)
    Driver: WinUSB, ver: 3.5.1.0
    Module ver: 1.0.0.20769(01-04-2012), Library ver: 1.0.0.14022(01-04-2012)
    Device synchronized.
    CPU: XGOLD 110
    Using embedded SBL from MCU.
    Sending EBL Loader ...OK
    Sending EBL ...OK
    Getting EBL Version ...
    Boot mode: 0xCC
    EBL version major/minor: 10.24
    EBL version: Default_RAM_Bootloader
    Set baud rate to: 921.60 Kbit/s
    Flash ID: 00EC 2404 - 23280002 [Samsung K5N2833ATM,128 Mbits]
    CFI information:
    Flash settings: 0/1, size: 0x01000000
    2 Block regions:
    255 x 0x00010000 = 0x00FF0000
    8 x 0x00002000 = 0x00010000
    EBL ready !

    flash atw bus chek nya cuma ampe sini.... kayak ga mau local mode, ada solusi nya ga ya ...??? tolong donk para agan.....[​IMG][​IMG][​IMG]
     
  2. jaggerdude

    jaggerdude Well-Known Member

    Messages:
    408
    Likes Received:
    542
    Trophy Points:
    103
    Coba lakukan suntik charger bos ... biasanya sukses

    Semoga membantu

    BR Jagger
     
  3. honk8427

    honk8427 New Member

    Messages:
    44
    Likes Received:
    10
    Trophy Points:
    0
    ok di coba dulu, ntr di post lagi... thanks info nya...
     
  4. honk8427

    honk8427 New Member

    Messages:
    44
    Likes Received:
    10
    Trophy Points:
    0
    udh di coba tambah charger tpi msh ga mau bos....
     
  5. khamim

    khamim Active Member

    Messages:
    62
    Likes Received:
    27
    Trophy Points:
    28
    ikutan om...........
     

Share This Page