Masalah support akses

Discussion in 'UltraShell Team' started by gbluez, Feb 12, 2016.

Thread Status:
Not open for further replies.
  1. gbluez

    gbluez Administrator Staff Member Administrator

    Messages:
    351
    Likes Received:
    359
    Trophy Points:
    73
    Perhatikan tanda panah, versi IE yang ada di komputer anda tidak boleh di bawah versi 9.
    Support hanya bisa di akses melalui komputer yang ter instal IE paling rendah versi 9.

    11.
    masalah ini hanya di temui pada pengguna win7 yang tidak pernah melakukan auto update online. :D

    Di mana download IE baru ?
    https://www.microsoft.com/en-us/download/internet-explorer-9-details.aspx

    Atau anda bisa instal dari folder \\UltraShell7\Data\Drivers , sesuaikan dengan OS anda.

    22.
     
    chapunk and tedy rosyadi like this.
  2. gbluez

    gbluez Administrator Staff Member Administrator

    Messages:
    351
    Likes Received:
    359
    Trophy Points:
    73
    *** Pengguna SSH ***

    Bila koneksi download pelan, silakan pakai SSH Lokal INDONESIA. Server download Ultrashell menggunakan koneksi IIX - Indonesia Internet Exchange.
    tidak cocok pake vpn, proxy, tunel pakai server LUAR INDONESIA.
     
  3. gbluez

    gbluez Administrator Staff Member Administrator

    Messages:
    351
    Likes Received:
    359
    Trophy Points:
    73
    setting IDM

    yg mau download pake idm
    1.add browser pilih exe ultrashell
    2.internet explorer jangan di centang
    3.exit ultrashell & idm
    4.coba download lg

    Untitled.
     
  4. admin

    admin Administrator Staff Member Administrator

    Messages:
    2,272
    Likes Received:
    2,649
    Trophy Points:
    123
  5. admin

    admin Administrator Staff Member Administrator

    Messages:
    2,272
    Likes Received:
    2,649
    Trophy Points:
    123
Thread Status:
Not open for further replies.

Share This Page